Ciao, se leggi questo messaggio significa che non hai fatto il login o che non sei ancora registrato. Se non sei iscritto CLICCA QUI per registrarti e godere di tutti i vantaggi del nostro forum.
Ciao, se leggi questo messaggio significa che non hai fatto il login o che non sei ancora registrato. Se non sei iscritto CLICCA QUI per registrarti e godere di tutti i vantaggi del nostro forum.

Benvenuti nella nostra community - Visita anche il blog

Benvenuto ospite! Login Registrati Login with Facebook



Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
problema con mappe
#1
ragazzi come mai quando vado a caricare lo shape file sui comuni italiani non mi compare la mappa dei comuni?
è tutto bianco....
grazie
Cita messaggio }
Thanks given by:
#2
Se lo shapefile compare nella TOC (legenda) a sinistra, selezionalo e fai uno Zoom alla selezione.
Visualizza > Zoom alla selezione

Se non lo vedi neanche così indaga nelle proprietà dello shapefile, sempre selezionandolo nella TOC.
Io non sono un esperto di GIS ma se i file che compongono la shape sono a posto dovresti vederlo.
Cita messaggio }
Thanks given by:
#3
(11-01-2016, 04:24 PM)frac_ Ha scritto: Se lo shapefile compare nella TOC (legenda) a sinistra, selezionalo e fai uno Zoom alla selezione.
Visualizza > Zoom alla selezione

Se non lo vedi neanche così indaga nelle proprietà dello shapefile, sempre selezionandolo nella TOC.
Io non sono un esperto di GIS ma se i file che compongono la shape sono a posto dovresti vederlo.

anche con zoom alla selezione è tutto bianco lo schermo.....per prova, mica potresti mandarmi uno shape file che sicuro si vede?
grazie
Cita messaggio }
Thanks given by:
#4
Sarebbe più logico che allegassi tu il tuo shapefile, così vediamo cos'è che non funziona.
Per farlo metti i file in una cartella e zippala, poi la alleghi al post successivo.
Cita messaggio }
Thanks given by:



Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Problema analisi di rete AgneseAl 2 72 22-05-2017, 11:02 AM
Ultimo messaggio: AgneseAl
  PROBLEMA CON CATCHMENT AREA QGIS dodao92 12 287 20-05-2017, 08:43 PM
Ultimo messaggio: dodao92
  problema con la tabella attributi in QGIS silviastef 4 241 01-03-2017, 09:50 AM
Ultimo messaggio: Novarese
  Problema impostazione scala in Compositore di stampa di QGIS stormoan 9 831 18-11-2016, 11:06 AM
Ultimo messaggio: Novarese
  Estrarre corsi d'acqua vettoriali da mappe .osm frenksisco 10 2.321 19-05-2016, 08:59 AM
Ultimo messaggio: Novarese
Information Georeferenziare mappe catastali con QGIS Fabrizio Pieri 0 2.343 28-03-2012, 04:07 PM
Ultimo messaggio: Fabrizio Pieri

Vai al forum:


Utenti che stanno guardando questa discussione:
1 Ospite(i)