Ciao, se leggi questo messaggio significa che non hai fatto il login o che non sei ancora registrato. Se non sei iscritto CLICCA QUI per registrarti e godere di tutti i vantaggi del nostro forum.
Ciao, se leggi questo messaggio significa che non hai fatto il login o che non sei ancora registrato. Se non sei iscritto CLICCA QUI per registrarti e godere di tutti i vantaggi del nostro forum.

Benvenuti nella nostra community - Visita anche il blog

Benvenuto ospite! Login Registrati


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
problema con mappe
#1
ragazzi come mai quando vado a caricare lo shape file sui comuni italiani non mi compare la mappa dei comuni?
è tutto bianco....
grazie
Cita messaggio
Thanks given by:
#2
Se lo shapefile compare nella TOC (legenda) a sinistra, selezionalo e fai uno Zoom alla selezione.
Visualizza > Zoom alla selezione

Se non lo vedi neanche così indaga nelle proprietà dello shapefile, sempre selezionandolo nella TOC.
Io non sono un esperto di GIS ma se i file che compongono la shape sono a posto dovresti vederlo.
Cita messaggio
Thanks given by:
#3
(11-01-2016, 04:24 PM)frac_ Ha scritto: Se lo shapefile compare nella TOC (legenda) a sinistra, selezionalo e fai uno Zoom alla selezione.
Visualizza > Zoom alla selezione

Se non lo vedi neanche così indaga nelle proprietà dello shapefile, sempre selezionandolo nella TOC.
Io non sono un esperto di GIS ma se i file che compongono la shape sono a posto dovresti vederlo.

anche con zoom alla selezione è tutto bianco lo schermo.....per prova, mica potresti mandarmi uno shape file che sicuro si vede?
grazie
Cita messaggio
Thanks given by:
#4
Sarebbe più logico che allegassi tu il tuo shapefile, così vediamo cos'è che non funziona.
Per farlo metti i file in una cartella e zippala, poi la alleghi al post successivo.
Cita messaggio
Thanks given by:


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Problema funzione ritaglio Raster HeavyRain12 0 77 01-02-2019, 09:07 PM
Ultimo messaggio: HeavyRain12
  Progetto QGIS rotte animali migratori problema Marcello Piras 0 72 27-01-2019, 11:30 AM
Ultimo messaggio: Marcello Piras
Sad problema con diversi sistemi di riferimento in Qgis dona 6 573 18-06-2018, 04:21 PM
Ultimo messaggio: Novarese
  Problema SR Cassini---> WGS84 simeone87 4 474 14-05-2018, 08:11 AM
Ultimo messaggio: simeone87
  Problema compositore stampe Charlie_959 15 1.130 26-03-2018, 09:32 AM
Ultimo messaggio: Novarese
  Problema creazione DEM da punti quota P4rryns93 2 543 14-02-2018, 10:01 AM
Ultimo messaggio: P4rryns93
  Problema analisi di rete AgneseAl 2 677 22-05-2017, 11:02 AM
Ultimo messaggio: AgneseAl
  PROBLEMA CON CATCHMENT AREA QGIS dodao92 12 2.353 20-05-2017, 08:43 PM
Ultimo messaggio: dodao92
  problema con la tabella attributi in QGIS silviastef 4 1.732 01-03-2017, 09:50 AM
Ultimo messaggio: Novarese
  Problema impostazione scala in Compositore di stampa di QGIS stormoan 9 4.551 18-11-2016, 11:06 AM
Ultimo messaggio: Novarese



Utenti che stanno guardando questa discussione:
1 Ospite(i)