Ciao, se leggi questo messaggio significa che non hai fatto il login o che non sei ancora registrato. Se non sei iscritto CLICCA QUI per registrarti e godere di tutti i vantaggi del nostro forum.
Ciao, se leggi questo messaggio significa che non hai fatto il login o che non sei ancora registrato. Se non sei iscritto CLICCA QUI per registrarti e godere di tutti i vantaggi del nostro forum.

Benvenuti nella nostra community - Visita anche il blog

Benvenuto ospite! Login Registrati



Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemi georeferenziazione DEM in Qgis
#1
Exclamation 
Buona sera, l'altro giorno ho caricato sul mio progetto di Qgis 5 DEM che poi ho unito con la funzione miscellanea--> unione ecc... Il problema è che nonostante sia i DEM singoli, che il DEM unito, che la CTR abbiamo tutti come sistema di riferimento Monte Mario - Italy 2, i DEM non si trovano nella stessa zona della CTR anche se la zona è esattamente la stessa. Cosa posso aver sbagliato? Grazie.
Cita messaggio }
Thanks given by:
#2
Che succede se, nelle proprietà del progetto, attivi la riproiezione al volo?
Cita messaggio }
Thanks given by:
#3
(18-01-2018, 08:34 PM)Novarese Ha scritto: Che succede se, nelle proprietà del progetto, attivi la riproiezione al volo?

Non succede nulla nel senso che la riproiezione al volo era già abilitata eppure DEM e tutto il resto del progetto non coincidono seppur avendo come sistema Monte Mario 2
Cita messaggio }
Thanks given by:
#4
Cari tutti, premetto essere nuova nel mondo Qgis. Da ore provo a georeferire un file immagine secondo quanto suggeritomi dalle guide e da lontani ricordi ArchGias. Tutto pare andar bene (impostazioni della trasformazione, Sistema di riferimento, punti selezionati prima sul file immagine e poi sulla cartografia georeferita), ma alla fine della georeferenziazione il file importato contiene solo i punti GCP e non il file immagine Dodgy 
Che cosa sto sbagliando?
Cita messaggio }
Thanks given by:
#5
(20-01-2018, 09:40 PM)P4rryns93 Ha scritto: Non succede nulla nel senso che la riproiezione al volo era già abilitata eppure DEM e tutto il resto del progetto non coincidono seppur avendo come sistema Monte Mario 2

Gentillmente rendici disponibile la CTR, grazie.
Cita messaggio }
Thanks given by:



Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  PROBLEMI VISIBILITÀ' SHAPEFILE Qgis Matilde Rovere 1 121 18-06-2018, 04:23 PM
Ultimo messaggio: Novarese
  operazione georeferenziazione fornisce in output mappa deformata green 12 1.158 12-09-2017, 08:12 PM
Ultimo messaggio: green
  Problemi esportazione dxf da Qgis 2.14.3 Emmelaura 9 5.815 11-10-2016, 07:12 AM
Ultimo messaggio: Novarese
  Georeferenziazione con QGIS rrr93 16 3.404 15-04-2016, 06:28 PM
Ultimo messaggio: Novarese
  CLC 90 .e00 problemi con QGIS savs 1 917 07-01-2016, 10:04 PM
Ultimo messaggio: Atlas
  problemi con google earth cosaccodelpiave 1 1.513 20-04-2013, 08:10 PM
Ultimo messaggio: Novarese



Utenti che stanno guardando questa discussione:
1 Ospite(i)