Ciao, se leggi questo messaggio significa che non hai fatto il login o che non sei ancora registrato. Se non sei iscritto CLICCA QUI per registrarti e godere di tutti i vantaggi del nostro forum.
Ciao, se leggi questo messaggio significa che non hai fatto il login o che non sei ancora registrato. Se non sei iscritto CLICCA QUI per registrarti e godere di tutti i vantaggi del nostro forum.

Benvenuti nella nostra community - Visita anche il blog

Benvenuto ospite! Login Registrati


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema compositore stampe
#11
eccola.


Allegati Anteprime
   
Cita messaggio
Thanks given by:
#12
Giusto per restringere il campo dei possibili "colpevoli", gentilmente procurati un altro pc, copia la cartella CONSEGNATI nel suo disco C, e lancia il progetto .QGS modificato (ossia senza i puntatori alla risorsa di rete L).

Come va?
Cita messaggio
Thanks given by:
#13
provato anche questa, senza risultato...
Cita messaggio
Thanks given by:
#14
Che versione di Qgis stai usando?
Cita messaggio
Thanks given by:
#15
2.18.15, ma ho provato ad aprire il tutto anche con la 2.16 (su un altro computer) ed anche con la 3.0 ed il problema è uguale
Cita messaggio
Thanks given by:
#16
Quando apri il progetto .QGS contenente i puntatori alla cartella C:\CONSEGNATI, quali shape non vengono caricate precisaamente?
Cita messaggio
Thanks given by:


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Problema funzione ritaglio Raster HeavyRain12 0 77 01-02-2019, 09:07 PM
Ultimo messaggio: HeavyRain12
  Progetto QGIS rotte animali migratori problema Marcello Piras 0 72 27-01-2019, 11:30 AM
Ultimo messaggio: Marcello Piras
  Compositore di stampe QGIS titino2 0 328 21-08-2018, 11:19 AM
Ultimo messaggio: titino2
Sad problema con diversi sistemi di riferimento in Qgis dona 6 573 18-06-2018, 04:21 PM
Ultimo messaggio: Novarese
  Problema SR Cassini---> WGS84 simeone87 4 474 14-05-2018, 08:11 AM
Ultimo messaggio: simeone87
  Stampe di una sola feature alla volta senza dividere i layer AlessioF 1 419 24-02-2018, 12:03 AM
Ultimo messaggio: Novarese
  Problema creazione DEM da punti quota P4rryns93 2 543 14-02-2018, 10:01 AM
Ultimo messaggio: P4rryns93
  Problema analisi di rete AgneseAl 2 677 22-05-2017, 11:02 AM
Ultimo messaggio: AgneseAl
  PROBLEMA CON CATCHMENT AREA QGIS dodao92 12 2.353 20-05-2017, 08:43 PM
Ultimo messaggio: dodao92
  problema con la tabella attributi in QGIS silviastef 4 1.731 01-03-2017, 09:50 AM
Ultimo messaggio: Novarese



Utenti che stanno guardando questa discussione:
1 Ospite(i)