Benvenuti nella nostra community - Visita anche il blog

Benvenuto ospite! Login Registrati

Benvenuto/a ospite! . Per leggere i contenuti del forum non è richiesta la registrazione ma se vuoi interagire con noi ponendo domande ed avendo una risposta ai tuoi problemi devi registrarti. La registrazione è gratuita e puoi farla cliccando su Registrati in alto a destra, oppure entrando con i tuoi account social.


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema Raccordo o Fillet NanoCad 5
#1
Lightbulb 
Buongiorno a Tutti, mi chiedo come mai ho usato nanocad per 3 giorni e andava, in versione free. Da oggi quando cerco di raccordare 2 archi non c'è verso che me li faccia.
Mi raccorda i 2 archi in maniera strana e non è possibile in nessuna maniera di raccordare normalmente come dovrebbe.
Per capire meglio allego le 3 foto...???
Questa proprio ....
Ringrazio Anticipatamente Chiunque riesca a darmi un una dritta...
Confused Sad Angel


Allegati Anteprime
           
Cita messaggio
Thanks given by:
#2
Se fosse che la versione a pagamento non mi da questi problemi potrei anche pensarci...
ma con Autocad non ho mai avuto questi problemi....
Cita messaggio
Thanks given by:
#3
Bravi, ho acquistato la versione Plus per 1 anno.
Spero funzioni....
Cita messaggio
Thanks given by:
#4
Allega il file dwg che diamo un'occhiata.
Cita messaggio
Thanks given by:
#5
La versione free non ha problemi con i raccordi. Forse nel tuo caso c'era solo un'impostazione da correggere.
Cita messaggio
Thanks given by:




Utenti che stanno guardando questa discussione:
1 Ospite(i)